【通达信】底部启动选股指标公式农业股票

RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K:=SMA(RSV,3,1),COLORWHITE,LINETHICK2;
D:=SMA(K,3,1),COLOR00FFFF,LINETHICK2;
J:=3*K-2*D;
B9:=J>0.8 AND J>REF(J,1);
{ 概念股网_通达信股票指标公式}
底部启动:CREF(KDJ.J,1) AND
KDJ.J>REF(KDJ.J,1) AND EVERY(BETWEEN(ABS(C-O)/O,0.001,0.005),2) AND B9;