海通证券股吧强调通达信操作系统主图指标公式

海通证券股吧强调通达信操作系统主图指标公式银河证券佣金,基金入门知识,具体策略是这样的!

海通证券股吧强调通达信操作系统主图指标公式

买一是中信上海分公司,是主力游资,买入金额和占比都较大,个股后期走势犯得着期待。因而买入的,得以连续持有;没有买入的,明天高开3%以内,三成仓位参与;后期如其亏空达成10%,严厉止损。

=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;。=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);。=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;。=(MA20-MA30)》REF((MA20-MA30),1)MA30》REF;。=(MA30-MA20)《REF((MA30-MA20),1)MA30《REF;。=ATAN((MA30/REF(MA30,1)-1)*100)*180/3.1416;。MA10》REF。MA10《REF,10);。MA10》REFREF《MA30;。


  说明: 根据提示主图提示买入后,一直到主图上面的红线变色,其中变成黄色的时候,可以卖出一半,因为这时候你已经盈利不少,如果再度变红,出现加仓提示 ,可以适量加仓,但是如何黄线变成绿线,并有清仓两字提示,一定要退出最后的仓位。

  MA05:MA(C,5)LINETHICK3,COLOR00CCFF;

  MA10:=MA(C,10);

  MA20:=MA(C,20);

  MA30:=MA(C,30);

  五日乖离率:=(C-MA05)/MA05*100;

  BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;

  速度5:=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);

  加速度5:=EMA((速度5-REF(速度5,1)),3),NODRAW;

  IF(BB05》30 AND MA05》REF(MA05,1), MA05,DRAWNULL),LINETHICK3,COLORRED;

  BB10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;

  IF(BB05《0 AND MA05《REF(MA05,1), MA05,DRAWNULL),LINETHICK3,COLORGREEN;

  三拾日乖离率:=(C-MA30)/MA30*100,NODRAW;

  VAR1:=(MA20-MA30)》REF((MA20-MA30),1) AND MA20》REF(MA20,1) AND MA30》REF(MA30,1);

  VAR2:=(MA30-MA20)《REF((MA30-MA20),1) AND MA20《REF(MA20,1) AND MA30《REF(MA30,1);

  BB30:=ATAN((MA30/REF(MA30,1)-1)*100)*180/3.1416;

  强势狙击:=FILTER(BB30》30 AND BB10》45 AND CROSS(BB05,60),10);

  加仓:=FILTER(COUNT(CROSS(BB05,30),5)》=1 AND MA05》REF(MA05,1) AND 三拾日乖离率》REF(三拾日乖离率,1) AND MA10》REF(MA10,1)

  AND 加速度5》REF(加速度5,1) AND 速度5》REF(速度5,1) ,10) ;

  清仓:=FILTER(COUNT(CROSS(30,BB05),5)》=1 AND (C》MA30 OR O》MA30) AND MA05《REF(MA05,1) AND 三拾日乖离率《REF(三拾日乖离率,1) AND MA10《REF(MA10,1),10);

  DRAWTEXT(加仓 ,LOW*0.98,←加仓),COLORRED;

  JC:=CROSS(0,五日乖离率) AND 三拾日乖离率《REF(三拾日乖离率,1) AND MA10》REF(MA10,1) ;

  减仓:=FILTER(JC,10);

  MR:=COUNT(CROSS(五日乖离率,0),3)》=1 AND 三拾日乖离率》REF(三拾日乖离率,1) AND MA05》REF(MA05,1) AND (C/REF(C,1)-1)*100》5 AND REF(C,1)《MA30;

  买入:=FILTER(MR,10);

  DRAWTEXT(减仓,HIGH*1.02,←风险),COLORCYAN;

  DRAWTEXT(买入,LOW*0.98,←买入),COLORYELLOW;

  DRAWTEXT(清仓 ,HIGH*1.02,←清仓),COLORGREEN;

  DRAWTEXT(强势狙击,LOW*0.98,←强势狙击),COLORYELLOW;

  VAR21:=MAX(ABS(HIGH-AMOUNT/VOL/100),ABS(AMOUNT/VOL/100-LOW));

  VAR3:=ABS((OPEN+CLOSE)/2-AMOUNT/VOL/100);

  MV:=(VAR21+VAR3)/AMOUNT*VOL*100*50;

  压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;

  支撑:MA(REF(LLV(C,30),1),2),COLORABFF46; MA(CLOSE,7),LINETHICK1,COLORFFFFFF;MA(CLOSE,10),LINETHICK1,COLOR00FFFF;

  MA(CLOSE,30),LINETHICK1,COLORFFFF00;

  

以上就是小编为您带来的“海通证券股吧强调通达信操作系统主图指标公式”全部内容,更多内容敬请关注配资前线网!