000826资金流向教你看懂通达信看图选股公式源码

000826资金流向教你看懂今日通达信股票指标公式:通达信看图选股公式源码600290股吧,财华社,这些推荐给你

000826资金流向教你看懂通达信看图选股公式源码

很多童鞋一看题目,一个被低估的5G细分龙头,以为是这家公司股价大大被低估了,就买买买!再有的老铁瞧见我上周推文发出去后,二天股价就涨停了,后台留言说:

A:=VOL*CLOSE;B:=SUM(A,1) SUM(VOL,1);B1:=EMA(B,17);主力:=(B-B1)*100 B,COLORYELLOW;买:=IF(


  A:=VOL*CLOSE;

  B:=SUM(A,1)/SUM(VOL,1);

  B1:=EMA(B,17);

  主力:=(B-B1)*100/B,COLORYELLOW;

  买:=IF(主力>0 AND 0>=REF(主力,1),6,DRAWNULL),CROSSDOT,LINETHICK3,COLORRED;

  买1:=IF(REF(主力,1)<3 AND REF(主力,1)>0 AND (主力-REF(主力,1))>6,6,DRAWNULL),CROSSDOT,LINETHICK3,COLORRED;

  JJ:=(CLOSE+HIGH+LOW)/3;

  AA:=EMA(JJ,5);

  BB:=REF(AA,1);

  CC:=IF(AA>BB,0,DRAWNULL),CIRCLEDOT,LINETHICK3,COLORRED;

  FF:=IF(EMA(CLOSE,3)>REF(EMA(CLOSE,3),1),3,DRAWNULL),CIRCLEDOT,LINETHICK3,COLORRED;

  VAR100:=(100 - ((90 * (HHV(HIGH,20) - CLOSE)) / (HHV(HIGH,20) - LLV(LOW,20))));

  VAR200:=(100 - ((90 * (HHV(HIGH,20) - CLOSE)) / (HHV(HIGH,20) - LLV(LOW,20))));

  VAR300:=(100 - MA(((100 * (HHV(HIGH,5) - CLOSE)) / (HHV(HIGH,5) - LLV(LOW,5))),34));

  HH:=IF(CLOSE>(HIGH+LOW)/2,1,0)+IF(CROSS(VAR200,MA(VAR300,5)),2,0) +IF(FF=3,1,0)+IF(CC=0,1,0)+IF(买=6,2,0)+IF(买1=6,2,0);

  BHGG:HH>=5;

以上就是小编为您带来的“000826资金流向教你看懂通达信看图选股公式源码”全部内容,更多内容敬请关注配资前线网!