平煤股份股吧剖析最新通达信指标公式

平煤股份股吧剖析最新通达信指标公式 通达信一堆笑脸副图公式源码深圳燃气股票,ROIC通达信选股,股民应提前知道!

平煤股份股吧剖析最新通达信指标公式

这该书是巴菲特的老师本杰明格雷厄姆的毕生力作,是价入股的劈山之作,基本上涵盖了所有有关价和基本面辨析所需求应用一切知和技巧,想理解价入股的人不得不读。

VAR1:=(C-EMA(C,7)) EMA(C,7);VAR2:=EMA(EMA(VAR1,3),3);VAR3:=EMA(EMA(VAR1,3),2);VAR4:=1


  VAR1:=(C-EMA(C,7))/EMA(C,7);

  VAR2:=EMA(EMA(VAR1,3),3);

  VAR3:=EMA(EMA(VAR1,3),2);

  VAR4:=100*( VAR2+ VAR3);

  VAR5:=EMA(VAR4,2.5);

  BI:=100*(H+L)/2/EMA(C,17)-100;

  BUY1:=VAR4>REF(VAR4,1) AND REF(VAR4,1)

  BUY2:=REF(BI,1)>0 AND BUY1 AND VAR4<-2;

  BUY3:=REF(BI,1)<0 AND BUY1 AND REF(VAR4,1)<-3;

  BUY4:=VAR4<0 AND CROSS(VAR4,VAR5) AND BUY1;

  BUYY:=(BUY2 OR BUY3 OR BUY4) AND (EMA(INDEXC,5)>REF(EMA(INDEXC,5),1) OR VAR4>=REF(VAR4,1));

  DRAWICON(BUYY,-130,14);

  100;

  主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,COLORGREEN,LINETHICK3;

  散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;

  BT2:=CROSS(主力,散户) AND 主力<-10;

  DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23);

  IF(主力>=REF(主力,1),主力,DRAWNULL),COLORRED,LINETHICK3;

  IF(主力<=REF(主力,1),主力,DRAWNULL),COLORGREEN,LINETHICK3;

  BB:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

以上就是小编为您带来的“平煤股份股吧剖析最新通达信指标公式”全部内容,更多内容敬请关注配资前线网!