股票k线图解析表述精灵放量指标

股票k线图解析表述同花顺股票公式:精灵放量指标2008金融危机爆发的原因,东方财富频道,重要性全面介绍

股票k线图解析表述精灵放量指标

我时常会拉黑一些人,没有甚基准,看到不喜爱的就拉黑,我每天写篇不是给你来说三道四的,不喜爱看就别看。我即书市里面的一颗小韭,我没说过我是甚大神,你心里想成那么我也没有办法,你对我有甚误解,我也懒得去解说的,做人,开心最紧要,横竖我没有对不起任何一个人。(之前操作的个股让很多人跟着赚了,只是我不荐股,现时行情不好,我会少在盘中提示,因我也不清楚可不可以成事上涨,只是一个几率性的问题)

同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。VAR1:=HIGH-LOW;VAR2:=ABS(OPEN-CLOSE);VAR3:=


  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式。

  VAR1:=HIGH-LOW;

  VAR2:=ABS(OPEN-CLOSE);

  VAR3:=HIGH-IF(CLOSE>OPEN,CLOSE,OPEN);

  VAR4:=IF(CLOSE>OPEN,OPEN,CLOSE)-LOW;

  VAR5:=VAR2/VAR1*VOL;

  VAR6:=VAR3/VAR1*VOL;

  VAR7:=VAR4/VAR1*VOL;

  VAR8:=IF(VOL/CAPITAL>0.001,1,EXP(ABS(LOG(VOL/CAPITAL*100))));

  MA5: MA(VOL,5),colorred;

  MA40: MA(VOL,40),colorgreen;

  多头成交口: STICKLINE(CLOSE>MA(CLOSE,30),0,VOL,3,1),colorred;

  空头成交口: STICKLINE(CLOSE

  向上攻击量: STICKLINE(VAR5>=VAR6 AND VAR5>=VAR7 AND CLOSE>OPEN,0,VAR5,3,0),colorred;

  向下攻击量: STICKLINE(VAR5>=VAR6 AND VAR5>=VAR7 AND CLOSE

  上探量: STICKLINE(VAR6>VAR5 AND VAR6>VAR7,0,VAR6,3,0),COLORCCCC66;

  下探量: STICKLINE(VAR7>VAR5 AND VAR7>VAR6,0,VAR7,3,0),COLORFF6633;

  相对地量: STICKLINE(VAR8>2 AND VOL

  放量: STICKLINE(VOL>MA(VOL,5)*3,0,VOL,2,0),colorwhite;

  逢高出货: DRAWTEXT(VAR6>VAR5 AND VAR6>VAR7 AND CLOSE>MA(CLOSE,5)

  AND CLOSE>MA(CLOSE,34) AND HIGH>MA(CLOSE,55) AND VOL>MA5

  AND VAR6>MA(VOL,5),VOL,'逢高出货'),colorred;

  倍量:STICKLINE(VOL>REF( VOL,1)*2,0,VOL,1.1,0),coloryellow,LINETHICK1;

  更多同花顺股票公式知识请关注股票知识网

  

以上就是小编为您带来的“股票k线图解析表述精灵放量指标”全部内容,更多内容敬请关注配资前线网!