全球股市开盘时间盘点飞狐市场资金流量指标公式

全球股市开盘时间盘点飞狐市场资金流量指标公式大盘多少点,创业板开通 你掌握了吗

全球股市开盘时间盘点飞狐市场资金流量指标公式

一、大局观。指数如常回踩,还会震荡向上。赚钱效应还在,只是上周是情绪前期,买错了再有纠正机会,下周就各别,很多票现出卖点,追高吃面的高风险就在下周。

N:=14;N1:=21;TYP:=(HIGH+LOW+CLOSE) 3;V1:=SUM(IF(TYP》REF(TYP,1),TYP*VOL,0),N) SUM(IF(T


  N:=14;

  N1:=21;

  TYP :=(HIGH + LOW + CLOSE)/3;

  V1:=SUM(IF(TYP》REF(TYP,1),TYP*VOL,0),N)/SUM(IF(TYP《REF(TYP,1),TYP*VOL,0),N);

  资金流量MFI:100-(100/(1+V1)),COLORCYAN;

  MFI1:EMA(资金流量MFI,10),COLORGREEN,LINETHICK2;

  HSL:=VOL/CAPITAL*100;

  市场能量CYF:100-100/(1+EMA(HSL,N1)),COLORMAGENTA;

  CYF1:EMA(市场能量CYF,10),COLORRED,LINETHICK2;

  热门:50,COLORYELLOW;活跃:40,COLORWHITE;

  

以上就是小编为您带来的“全球股市开盘时间盘点飞狐市场资金流量指标公式”全部内容,更多内容敬请关注配资前线网!