展源新浪博客资金流入布林线淘宝主图指标值很美观大方好用

展源新浪博客:资金流向布林线主图可以改选股公式吗? 002436兴森科技,要关注什么

展源新浪博客资金流入布林线淘宝主图指标值很美观大方好用

这一资金流入布林线淘宝主图指标值很美观大方好用,是上年在,指标公式频道免费下载的,用了一年觉得很好用,准确度也蛮高的,那麼那么问题来了,布林线淘宝主图能够 改选股公式吗?期待有经过的大神帮助!

资金流入布林线淘宝主图源代码:

MA5:MA(CLOSE,5);AA:=MA((2*CLOSE HIGH LOW)/4,5);DIF:=EMA(CLOSE,5)-EMA(CLOSE,34);DEA:=EMA(DIF,5);MA10:MA(CLOSE,10);MA20:MA(CLOSE,20);MA30:MA(CLOSE,30);MA60:MA(C,60);MA120:MA(C,120);通1:=AA*102/100;通2:=AA*(200-102)/100;量_价:=1;CTKG:=1;W:=量_价;EPSL:=0.0001;ZZ:=(C H L)/3;STICKLINE(DIF<=DEA,CLOSE,OPEN,3,0),COLOR009900;STICKLINE(DIF<=DEA,CLOSE,OPEN,2.2,0),COLOR00BB00;STICKLINE(DIF>=DEA,CLOSE,OPEN,3,0),COLOR000099;STICKLINE(DIF<=DEA,CLOSE,OPEN,1.5,0),COLOR00DD00;STICKLINE(DIF<=DEA,CLOSE,OPEN,0.5,0),COLOR00FF00;

STICKLINE(DIF>=DEA,CLOSE,OPEN,1.5,0),COLOR0000FF;STICKLINE(DIF>=DEA,CLOSE,OPEN,0.5,0),COLORCC66FF;

STICKLINE(DIF>=DEA,CLOSE,OPEN,2.2,0),COLOR0000CC;V2V:=V/REF(V,1)>=1.9 AND C>REF(C,1);TJA:=ZZ>=MAX(C,O) AND CTKG=1;TJB:=ZZ<=MIN(C,O) AND CTKG=1;ZF:=IF(TJA,1,IF(TJB,-1,0));TJ0:=TJA OR TJB;TJ1:=H=L AND C>REF(C,1);TJ2:=H=L AND C<REF(C,1);TJ3:=H=L AND C=REF(C,1);CC:=ABS((2*CLOSE HIGH LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);DD:=DMA(CLOSE,CC);STICKLINE(V2V,OPEN,CLOSE,0.5,0),COLORYELLOW;ZT:=C/REF(C,1)>1.097;量_价:=IF(W=1,VOL,AMOUNT),STICK,COLOREEFFEE;EE:=IF(TJ1,EPSL,IF(TJ2,-EPSL,0));ZL:=2*(H-L) ABS(C-O) 3*IF(TJ3,EPSL,ABS(EE));JGL_DX:=(IF(TJ0,2/3*(2*C-H-L) ZF*ABS(C-O),(C-O)) EE)/ZL;差:=(JGL_DX*量_价)/20000,COLOR13AADD,NODRAW;DX:=JGL_DX*100,NODRAW;上:(1 7/100)*DD,CROSSDOT,COLORFF1CAE;下:(1-7/100)*DD,CROSSDOT,COLOR00FF7F;中:(上 下)/2,CROSSDOT,COLORCFB53B;买:=量_价*(1 JGL_DX)/20000,COLOR1132AA,NODRAW;卖:=量_价*(1-JGL_DX)/20000,COLORFFFF00,NODRAW;量差:=买-卖,NODRAW,COLORYELLOW;STICKLINE(ZT,OPEN,CLOSE,0.5,0),COLORYELLOW;STICKLINE(量差<=0,CLOSE,OPEN,1.5,0),COLOR00DD00;STICKLINE(量差<=0,CLOSE,OPEN,0.5,0),COLOR00FF00;

STICKLINE(量差<=0,CLOSE,OPEN,3,0),COLOR009900;STICKLINE(量差<=0,CLOSE,OPEN,2.2,0),COLOR00BB00;STICKLINE(量差>=0,CLOSE,OPEN,2.2,0),COLOR0000CC;STICKLINE(量差>=0,CLOSE,OPEN,1.5,0),COLOR0000FF;

STICKLINE(量差>=0,CLOSE,OPEN,3,0),COLOR000099;{-技术专业指标公式网 }STICKLINE(量差>=0,CLOSE,OPEN,0.5,0),COLORCC66FF;资金流入:=((((2*CLOSE) HIGH) LOW) / 4);V3V:=V/REF(V,1)>=1.9 AND C<REF(C,1);STICKLINE(V2V,OPEN,CLOSE,0.5,0),COLORYELLOW;STICKLINE(V3V,OPEN,CLOSE,0.5,0),COLORBLUE;

STICKLINE(ZT,OPEN,CLOSE,0.5,0),COLORYELLOW;

布林线淘宝主图:

以上就是小编为您带来的关于“展源新浪博客资金流入布林线淘宝主图指标值很美观大方好用”的炒股公式,更多内容请关注配资前线网!