华茂股份股票私募操盘手文森教师《跟庄战法系列》之均线战法指标值,难能可贵

华茂股份股票:私募操盘手均线战法指标绝版了吗? 科林环保股票(攻略详解)

华茂股份股票私募操盘手文森教师《跟庄战法系列》之均线战法指标值,难能可贵

     私募操盘手文森教师《跟庄战法系列》之均线战法指标值,难能可贵,可以说稀有了,赶快收藏!

     这指标值是通达信软件上放的,有工作能力的大神别忘记在移动平均线结合散发处写一个选股公式,再加跌穿这一标准,谢谢!

均线战法指标源码以下:K13:EXPMA(C,204) ,COLORWHITE; K14:EXPMA(C,216) ,COLORWHITE; K15:EXPMA(C,228) ,COLORWHITE; K16:EXPMA(C,260) ,COLORWHITE; K1:EXPMA(C,6),COLORRED; K2:EXPMA(C,14) ,COLORRED; K3:EXPMA(C,20) ,COLORRED; K4:EXPMA(C,24) ,COLORLIGREEN; K5:EXPMA(C,30) ,COLORYELLOW; K6:EXPMA(C,36) ,COLORYELLOW; K7:EXPMA(C,42) ,COLORYELLOW; K8:EXPMA(C,48) ,COLORYELLOW; K9:EXPMA(C,100) ,COLORBLUE; K10:EXPMA(C,112) ,COLORBLUE; K11:EXPMA(C,124) ,COLORBLUE; K12:EXPMA(C,138) ,COLORBLUE; RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; STICKLINE(J>50,H,L,0,0),COLORFF0000; STICKLINE(J<50,C,O,2,0),COLORFFFF00; STICKLINE(J>50,C,O,2,0),COLORFF0000;{-技术专业指标公式网 } STICKLINE(J<50,H,L,0,0),COLORFFFF00; STICKLINE(CROSS(J,50),CLOSE,OPEN,2,0),COLORRED; STICKLINE(CROSS(J,50),H,L,0,0),COLORRED;

STICKLINE(CROSS(50,J),CLOSE,OPEN,2,0),COLORYELLOW; STICKLINE(CROSS(50,J),H,L,0,0),COLORYELLOW;

私募操盘手:

以上就是小编为您带来的关于“华茂股份股票私募操盘手文森教师《跟庄战法系列》之均线战法指标值,难能可贵”的炒股公式,更多内容请关注配资前线网!