600547通达信黑马股起涨点淘宝主图及选股指标

600547:通达信大牛股起涨点主图及选股指标(操盘手公式网源码) 002541,望你提前知晓

600547通达信黑马股起涨点淘宝主图及选股指标

通达信黑马股起涨点淘宝主图及选股指标(源代码)

VAR1:=(HIGH LOW OPEN 2*CLOSE)/5;VAR2:=REF(VAR1,1);VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,2);DRAWTEXT(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,'快卖'),COLORYELLOW;升高线:EMA(C,3),COLORRED,LINETHICK2;降低线:EMA(C,5),COLOR00FF00,LINETHICK2;DRAWTEXT(((CROSS(C,EMA(C,17))) AND CROSS(EMA(C,2),EMA(((SLOPE(C,21) * 20) C),42))),(L - 0.4),'↑三浪起涨点'),COLORGREEN;

{选股公式:

SLQZD1:=((CROSS(C,EMA(C,17))) AND CROSS(EMA(C,2),{ }EMA(((SLOPE(C,21) * 20) C),42)));SLQZD1;

以上就是小编为您带来的关于“600547通达信黑马股起涨点淘宝主图及选股指标”的炒股公式,更多内容请关注配资前线网!