期货论坛通达信股票公式CCI交易软件指标

期货论坛:通达信的股票公式CCI交易系统指标公式改成大智慧的 探路者300005,新手们得提前了解!

期货论坛通达信股票公式CCI交易软件指标

撰写规定:

通达信的股票公式CCI交易软件指标公式改为同花顺的

CCI交易软件 INDEX:=CCI(N); ENTERLONG:CROSS(INDEX,-100); EXITLONG:CROSS(100,INDEX);

官方网签订公式计算教师技术专业解释源代码以下:

INPUT:N(14,2,80),PERCENT(50,0,100);

INDEX:="CCI"(N);

IF CROSS(-100,INDEX) THEN

   BUY(PERCENT%);

ELSE IF CROSS(INDEX,100) THEN

   SELL(100%);

以上就是小编为您带来的关于“期货论坛通达信股票公式CCI交易软件指标”的炒股公式,更多内容请关注配资前线网!