600048保利地产把融大的股票公式JJ共震指标公式

600048保利地产:把融大的股票公式JJ共振指标公式改成大智慧的炒股公式 螺纹钢期货行情,为您指明前路

600048保利地产把融大的股票公式JJ共震指标公式

撰写规定:

把融大的股票公式JJ共震指标公式改为同花顺的炒股公式

RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K2:=SMA(RSV2,3,1); D2:=SMA(K2,3,1); J2:=3*K2-2*D2; BB1:=EMA(J2,5); BB2:=REF(BB1,1); STICKLINE(BB1>BB2,BB1,BB2,2,1),COLOR0000CC; STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR353500; STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR555500; STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR757500; STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR858500; RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100; K1:=SMA(RSV1,5,1); D1:=SMA(K1,5,1); J1:=3*K1-2*D1; AA1:=EMA(J1,5); AA2:=REF(AA1,1); STICKLINE(AA1>AA2,AA1,AA2,1,0),COLORFF00FF; STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR006600; STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR009900; STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00BB00; STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00CC00; DD:=AA1>AA2 AND BB1>BB2; ATB:=DD AND NOT(REF(DD,1)) AND (AA1<50 OR BB1<50) ,LINETHICK0; DRAWICON(ATB,-5,1); ATS:=REF(DD,1)=1 AND NOT(DD),LINETHICK0; DRAWICON(ATS,110,2);

官方网签订公式计算教师技术专业解释源代码以下:

RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K2:=SMA(RSV2,3,1);    

D2:=SMA(K2,3,1);    

J2:=3*K2-2*D2;    

BB1:=EMA(J2,5);    

BB2:=REF(BB1,1);  

STICKLINE(BB1>BB2,BB1,BB2,2,1),COLOR0000CC;  

STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR353500;    

STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR555500;    

STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR757500;    

STICKLINE(BB1<=BB2,BB1,BB2,2,1),COLOR858500;    

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;    

K1:=SMA(RSV1,5,1);    

D1:=SMA(K1,5,1);    

J1:=3*K1-2*D1;    

AA1:=EMA(J1,5);    

AA2:=REF(AA1,1);    

STICKLINE(AA1>AA2,AA1,AA2,1,0),COLORFF00FF;      

STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR006600;    

STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR009900;    

STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00BB00;    

STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00CC00;

DD:=AA1>AA2 AND BB1>BB2;

ATB:DD AND NOT(REF(DD,1)) AND (AA1<50 OR BB1<50) ,LINETHICK0;

DRAWICON(ATB,-5,7);

ATS:REF(DD,1)=1 AND NOT(DD),LINETHICK0;

DRAWICON(ATS,110,8);

以上就是小编为您带来的关于“600048保利地产把融大的股票公式JJ共震指标公式”的炒股公式,更多内容请关注配资前线网!