恒宝股份股吧同花顺选股公式股海擒龙出现大神选择股票源

恒宝股份股吧:大智慧选股公式股海擒龙出现大牛选股 中国前十大基金公司,你怎能不知

恒宝股份股吧同花顺选股公式股海擒龙出现大神选择股票源

本网站股友粉絲撰写公式计算规定:

同花顺选股公式股海擒龙出現大神选择股票

源代码:DIFF:(EMA(CLOSE,10)-EMA(CLOSE,20))*0.7,LINETHICK1,COLORRED;DEAF:EMA(DIFF,8),LINETHICK1,COLORGREEN;MACD1:=(DIFF-DEAF),COLORSTICK;DRAWBAND(DIFF,RGB(250,10,10),DEAF,RGB(0,0,0));SHORT:=5;LONG:=26;MID:=2;DIF:(EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)),LINETHICK1,COLOR0000FF;DEA:EMA(DIF,MID);DRAWBAND(DIF,RGB(500,180,280),DEA,RGB(380,280,180));MACD:=(DIF-DEA)*2,COLORSTICK;往下:=IF(DIF<REF(DIF,1),DIF,DRAWNULL),COLORGREEN,LINETHICK2; DRAWICON(CROSS(DIF,DEA) AND DIF>REF(DIF,1) AND DEA<0,DIF,0);移动平均线:=MACD1,LINETHICK2,COLORCYAN;分辨:=(SMA(((C L)/2-LLV(L,21))/(HHV((H C)/2,21)-LLV(L,21))*100,2,1)-8);STICKLINE(FILTER(CROSS(分辨,移动平均线)=1 OR 分辨>REF(分辨,1),10) AND 分辨<25 ,0,0.02,4,0),COLORRED;STICKLINE(FILTER(分辨<REF(分辨,1)AND 分辨>65,5),0,0.02,4,0),COLORGREEN;MA5:=EMA(C,3);MA13:=EMA(C,13);UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),H=HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),0),COLOR0000FF;DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),L=LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),0),COLOR00FF00;HR:=HHV(HIGH,55);HRY:=LLV(LOW,55);HRY11:=HR*HRY;HRY33:=SQRT(HRY11);TJ2:=REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1) AND C<HRY33;STICKLINE(TJ2,0,0.02,5,0),COLOR008888;STICKLINE(TJ2,0,0.02,2,0),COLOR00AAAA;STICKLINE(TJ2,0,0.02,1,0),COLOR00CCCC;STICKLINE(TJ2,0,0.03,0.2,0),COLOR00FFFF;DRAWTEXT(TJ2,-0.01,'大神'),COLOR00FFFF;0;

官方网签订公式计算教师技术专业解释源代码以下:

MA5:=EMA(C,3);MA13:=EMA(C,13);UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),H=HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),0);DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),HHV(H,BARSLAST(CROSS(MA5,MA13)) 1),L=LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),LLV(L,BARSLAST(CROSS(MA13,MA5)) 1),0);HR:=HHV(HIGH,55);HRY:=LLV(LOW,55);HRY11:=HR*HRY;HRY33:=SQRT(HRY11);TJ2:REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1) AND C<HRY33;

以上就是小编为您带来的关于“恒宝股份股吧同花顺选股公式股海擒龙出现大神选择股票源”的炒股公式,更多内容请关注配资前线网!