600857同花顺指标公式注册量比猎庄分时指标免费下载

600857:大智慧指标公式下载量比猎庄分时指标下载 300256股票,教你学会正确判断

600857同花顺指标公式注册量比猎庄分时指标免费下载

同花顺指标公式注册量比猎庄分时指标免费下载

成交量放大曲线图:SUM(VOL,0)*240/DYNAINFO(38)/BARSCOUNT(C);成交量放大选:成交量放大曲线图>REF(成交量放大曲线图,1),linethick0;股票上涨幅度:=(C-REF(C,1))/REF(C,1)*100;股票大盘上涨幅度:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;高低度:=股票上涨幅度-股票大盘上涨幅度;高低选:高低度>REF(高低度,1),linethick0;AA1:=(C-REF(C,1))/REF(C,1)*100;AA2:=(V-REF(MA(V,5),1))/REF(MA(V,5),1)*100;AA3:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;AA4:=(INDEXV-REF(MA(INDEXV,5),1))/REF(MA(INDEXV,5),1)*100;TJ1:=AA1>=1.8 AND AA2>=200 AND (AA1/AA3>=2 OR AA3<=0) AND AA2/AA4>3 AND HOUR>=10;TJ2:=AA1>=3 AND AA2>=8 AND (AA1/AA3>=3 OR AA3<=0) AND AA2/AA4>5 AND HOUR<10;强悍买:TJ1 OR TJ2,colorred;{-最强股票公式自学网站 }强悍买s:sum(强悍买,0),linethick0;昨收价:=DYNAINFO(3);上涨幅度:=C/昨收价<=1.055;进攻:成交量放大选 AND 高低选 AND 强悍买 AND 上涨幅度,linethick0;进攻s:sum(进攻,0),linethick0;DRAWTEXT(进攻,成交量放大曲线图,'猎庄' ),COLOR0000FF;DRAWICON(进攻,成交量放大曲线图,7),ALIGN1,VALIGN2;{基本资料}【发售年】:=REF(YEAR,BARSCOUNT(C)-1);【月】:=REF(MONTH,BARSCOUNT(C)-1);【日】:=REF(DAY,BARSCOUNT(C)-1);DRAWTEXTabs(1,70,'■发售时间:' NUMTOSTRN(【发售年】,0) '年' NUMTOSTRN(【月】,0) '月' NUMTOSTRN(【日】,0) '日' ' 发售后总买卖日数:' NUMTOSTRN(BARSCOUNT(C),0) '天 '),ColorAAEEEE,LINETHICK1;DRAWTEXTABS(1,25,'■隶属版块:' ' ' BKNAME),COLORYELLOW,LINETHICK1;DRAWTEXTABS(1,40,'■流通股本:' capital/1000000 '亿'),COLORred,linethick1;drawtextabs(1,55,bkname);

以上就是小编为您带来的关于“600857同花顺指标公式注册量比猎庄分时指标免费下载”的炒股公式,更多内容请关注配资前线网!